Gå til indhold

Billede
- - - - -

Tørretumbler blinker og bipper !


  • Venligst log ind for at besvare
1 svar på dette emne

#1 Nico86dk

Nico86dk

    Grøn debattør

  • Medlemmer
  • Pip
  • 1 Beskeder:

Skrevet 28 marts 2013 - 18:58


Hej
Min Blomberg TKF 1230 tørretumbler blinker i start-knappen og "sol"-knappen samtidigt med at den bipper. Man kan ikke starte den. Ved ikke om det er fordi den har været overophedet. Jeg har læst i manualen og der står bare at hvis den blinker i "sol"-knappen (Drying) skal man kontakte en teknikker. Jeg har prøvet at rense filteret og tømme kondensbeholderen. På nettet kan jeg se at folk snakker om en reset kombination, men at Blomberg ikke vil udlevere den. Jeg vil bare ikke betale for en teknikker, hvis det bare er at trykke på en knap. Kender I til problemet/løsningen?

[ATTACH]1207128[/ATTACH]

Vedhæftet fil(er)

  • Vedhæftet fil  foto.jpg   35,64KB   49 Antal downloads


#2 fesser

fesser

    Nybegynder

  • Medlemmer
  • PipPip
  • 26 Beskeder:

Skrevet 29 marts 2013 - 13:06

Jeg kender ikke din maskine, så det bliver bare et par generelle betragtninger.
Hvis det er en kondenserende maskine, er det vel unødvendigt at minde dig om at opsamlingstanken skal tømmes en gang i mellem.....
Der sidder som regel en sensor der mærker om tanken er sat ordentlig på plads. Den kan være mekanisk eller optisk, så det bedste er at kigge godt på tanken og se om den ser ud til at være beskadiget på nogen måde. På samme måde bør du tjekke om du kan se en sensor "inde i hullet," og om den ser normal og ubeskadiget ud.
Vær helt sikker på at tanken er kommet rigtig på plads efter tømning. Jeg har selv prøvet at den ikke var skubbet helt ind, og maskinen ville bare ikke køre....
Hvis (stadig kondenserende) der er sluttet en slange til afløb istedet for tanken, så kontroller om der er frit gennemløb i slangen, der kan sidde en sensor som mærker at der står vand i slangen.
Stadig kondenserende....
Når du har renset varmeveksleren og sætter den tilbage, er der en kontakt som bliver påvirket af en af låsene på varmeveksleren, på min egen maskine har der været et problem hvor denne kontakt lige pludselig ikke blev påvirket. Efter en lille justering virkede alt fint igen. Du kan måske eksperimentere med at gøre låsebenet lidt tykkere med tape, det gjorde jeg for at sikre mig at det var kontakten det var galt med. Efterfølgende justerede jeg kontakten og fjernede tapen.

Hvis det er en maskine med aftræk, er det højst sandsynligt en overhedningskontakt som er blevet udløst. Afhængig af mærke og model er det måske/måske ikke muligt at komme ind til den og lave et reset uden at være den helt store servicetekniker...

Hvis der er den mindste smule computer i hårde hvidevarer, og det er der tit nu om dage, så kan det i sjældne tilfælde hjælpe at trække stikket ud, og lade det være ude en halv times tid, for så at sætte strøm på skidtet igen. Det skader helt sikkert ikke at prøve det, men som sagt er der ingen garanti for at det hjælper.

Håber at det kan hjælpe dig lidt på vej....